» Ubuntu » Paketit

Error

two or more packages specified (udev oneiric-updates)