» Ubuntu » Paketit

Error

two or more packages specified (unity oneiric-updates)