» Ubuntu » Paketit

Error

two or more packages specified (vinagre oneiric-updates)