» Ubuntu » Paketit

Error

two or more packages specified (vlan-modules-3.0.0-13-generic-di oneiric-updates)