» Ubuntu » Paketit

Error

two or more packages specified (vlc-plugin-jack oneiric-updates)