» Ubuntu » Paketit

Error

two or more packages specified (compiz-plugins-default oneiric-updates)