» Ubuntu » Paketit

Error

two or more packages specified (libflexmock-ruby1.9.1 oneiric)