» Ubuntu » Paketit

Error

two or more packages specified (update-manager-kde oneiric)