» Ubuntu » Paketit

Error

two or more packages specified (vim-syntax-gtk oneiric)