» Ubuntu » Paketit

Error

two or more packages specified (i3-wm oneiric)