» Ubuntu » Paketit

Error

two or more packages specified (libicu-dev oneiric)