» Ubuntu » Paketit

Error

two or more packages specified (libllvm-ocaml-2.7-dev oneiric)