» Ubuntu » Paketit

Error

two or more packages specified (weechat-plugins oneiric)