» Ubuntu » Paketit

Error

two or more packages specified (b43-fwcutter oneiric)