» Ubuntu » Paketit

Error

two or more packages specified (bsd-mailx oneiric)