» Ubuntu » Paketit

Error

two or more packages specified (cdcd oneiric)