» Ubuntu » Paketit

Error

two or more packages specified (check-postgres oneiric)