» Ubuntu » Paketit

Error

two or more packages specified (libdb4o8.0-cil oneiric)