» Ubuntu » Paketit

Error

two or more packages specified (libmono-peapi4.0-cil oneiric)