» Ubuntu » Paketit

Error

two or more packages specified (libmono-system-runtime-durableinstancing4.0-cil oneiric)