» Ubuntu » Paketit

Error

two or more packages specified (libtaoframework-ftgl2.1-cil oneiric)