» Ubuntu » Paketit

Error

two or more packages specified (console-setup-udeb oneiric)