» Ubuntu » Paketit

Error

two or more packages specified (couchdb-bin oneiric)