» Ubuntu » Paketit

Error

two or more packages specified (cthumb oneiric)