» Ubuntu » Paketit

Error

two or more packages specified (db5.1-sql-util oneiric)