» Ubuntu » Paketit

Error

two or more packages specified (debianutils oneiric)