» Ubuntu » Paketit

Error

two or more packages specified (default-jre-headless oneiric)