» Ubuntu » Paketit

Error

two or more packages specified (dict-freedict-fra-nld oneiric)