» Ubuntu » Paketit

Error

two or more packages specified (dodgindiamond2 oneiric)