» Ubuntu » Paketit

Error

two or more packages specified (drupal6-mod-views-charts oneiric)