» Ubuntu » Paketit

Error

two or more packages specified (egoboo oneiric)