» Ubuntu » Paketit

Error

two or more packages specified (kicad-doc-pt oneiric)