» Ubuntu » Paketit

Error

two or more packages specified (eog-plugins oneiric)