» Ubuntu » Paketit

Error

two or more packages specified (extra-xdg-menus oneiric)