» Ubuntu » Paketit

Error

two or more packages specified (fingerd oneiric)