» Ubuntu » Paketit

Error

two or more packages specified (flashplugin-installer oneiric)