» Ubuntu » Paketit

Error

two or more packages specified (freedink-dfarc-dbg oneiric)