» Ubuntu » Paketit

Error

two or more packages specified (tremulous-server oneiric)