» Ubuntu » Paketit

Error

two or more packages specified (gcc-mingw32 oneiric)