» Ubuntu » Paketit

Error

two or more packages specified (gcompris-sound-hu oneiric)