» Ubuntu » Paketit

Error

two or more packages specified (glpi oneiric)