» Ubuntu » Paketit

Error

two or more packages specified (gnome-commander-data oneiric)