» Ubuntu » Paketit

Error

two or more packages specified (gnome-commander-dbg oneiric)