» Ubuntu » Paketit

Error

two or more packages specified (gnome-packagekit-data oneiric)