» Ubuntu » Paketit

Error

two or more packages specified (gnu-efi oneiric)