» Ubuntu » Paketit

Error

two or more packages specified (gphpedit oneiric)