» Ubuntu » Paketit

Error

two or more packages specified (haskell-pcre-light-doc oneiric)