» Ubuntu » Paketit

Error

two or more packages specified (libghc-happstack-prof oneiric)