» Ubuntu » Paketit

Error

two or more packages specified (libghc-hashable-prof oneiric)