» Ubuntu » Paketit

Error

two or more packages specified (libghc-hsx-dev oneiric)